Le site pour tous les nageurs !
 
| | | | | | |
mercredi 25 septembre 2013
posté par sophiewp21 à 10:06

mp3 memup skite

vu 1368 fois, followers=3
bonjour,

je viens d'acheter un mp3 memeup skite étanche.
j'ai un problème, j'ai fait comme la notice indique, j'ai branché à mon ordi et sur la notice ils disent qu'il y a une led rouge qui s'alume moi juste une led bleue qui clignotte, ensuite je le laisse charger 3h comme ils disent et après je met de la musique.une fois le transfert fait je débranche et veux essayer si ca marche et la rien.j'ai tout fait comme ils disent et rien ne fonctionne au final.
est ce que quelqu'un peut m'éclairer sur a ce sujet car mon appareil est tout neuf?
merci d'avance

3 commentaires

  

Le mien marche, par contre il n'y a pas de led rouge, juste un led bleu, qui clignote lentement quand il est en mode marche.

Ce n'est pas un probléme de volume ? avez vous appuyé longtemps sur la touche > (en bas du signe rond) pour le faire augmenter ? Cela m'est arrivé lors du premier usage
  

Idem que Luczi, je n'ai pas de led rouge. Par contre je ne le charge pas via le PC, mais directement sur une prise secteur avec un adaptateur USB, et lors de la charge le led bleu clignote. Bon courage.
  

Mon skate, après seulement 2 mois d'utilisation ne marche plus. Le son ne sort que d'un seul coté Ce ne sont pas les écouteurs parce que si je les enfonce à 3/4 il remarche correctement. Il est parti chez le constructeur/vendeur qui me demande 60 jours pour le remettre en état de marche. A bon entendeur....
 

 

Répondre au message

Votre pseudo
Votre email
Sujet :
Message
 

Précédent | Retour | Suivant